Bilderservice?

Dieses Thema im Forum "Computer, Technik und Internet" wurde erstellt von Herzensbrecher, 1. Mai 2009.

  1. Hallo zusammen,

    ich bekomme bei www.bilder-hochladen.net seit 2 Tagen immer die Meldung "beim Hochladen des Bildes ist ein Fehler aufgetreten"

    Ich weiss nicht, woran das liegt.

    Weiss jemand noch einen "idiotensicheren" Bilderservice?

    Danke und liebe Grüsse
     
  2. linchen

    linchen Erfahrener Benutzer

    Registriert seit:
    28. November 2007
    Beiträge:
    706
    Hallo Petra

    Ich hab grad Bilder reingestellt und es hat gklappt.

    Kann dir leider nicht weiterhelfen.
     
  3. Aika

    Aika Administrator Mitarbeiter Admin

    Registriert seit:
    13. Mai 2006
    Beiträge:
    11.842
    Und anschliessend, bekommst Du dann keine Mail?

    Bei mir funktioniert das einwandfrei, ich benutze ja ausschliesslich Bilder hochladen, auch in den letzten zwei Tagen.

    Kannst Du es nochmals versuchen und mir notfalls per Mail so ein Bild schicken, das bei Dir Fehler verursacht hat?
     
  4. Ja, mach ich, bis gleich. Danke.

    Nein, geht nicht, ich bekomme keine Mail. Ich schicke Dir ein Foto

    LG
     
  5. Aika

    Aika Administrator Mitarbeiter Admin

    Registriert seit:
    13. Mai 2006
    Beiträge:
    11.842
    Ok, dann schaue ich noch schnell und sonst spätestens abends, denn ich muss gleich weg.
     
  6. Monica

    Monica Prominenter Benutzer

    Registriert seit:
    3. August 2006
    Beiträge:
    1.569
  7. Anna

    Anna Moderator Mitarbeiter Admin

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    6.418
    Funktioniert auch bei mir absolut einwandfrei!
    Werde jetzt dann grad die I-Wurf-Bilder über diesen Dienst hier einstellen.
    Keine Ahnung, warum das bei Dir nicht kläppelt *kopfkratz*... :nixweiss:

    Liebe Grüsse
    Anna
     
  8. Bild war falsch benannt:-(